Run of fresh-releases for node-gulp-load-plugins

Try this locally (using silver-platter):

debian-svp new-upstream node-gulp-load-plugins 
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
Running ['new-upstream']
Opening branch at https://salsa.debian.org/js-team/node-gulp-load-plugins.git/,branch=master
Using cached branch file:///home/janitor/vcs/git/node-gulp-load-plugins/,branch=master
Resuming from branch file:///home/janitor/vcs/git/node-gulp-load-plugins/,branch=new-upstream
All changes applied successfully.
Total 39 (delta 25), reused 0 (delta 0), pack-reused 0
Total 2 (delta 0), reused 0 (delta 0), pack-reused 0
Total 2 (delta 0), reused 0 (delta 0), pack-reused 0
Text conflict in 
Text conflict in debian/changelog
restarting branch
All changes applied successfully.
Workspace ready - starting.
Using upstream branch https://github.com/jackfranklin/gulp-load-plugins.git (from configuration)
Total 661 (delta 22), reused 30 (delta 14), pack-reused 621
uscan warn: In /home/janitor/tmp/tmpgesrdjid/debian/watch no matching files for watch line
  https://github.com/jackfranklin/gulp-load-plugins/tags .*/archive/v?([\d\.]+).tar.gz
Worker failed (uscan-watch-line-without-matches): UScan did not find matches for line: https://github.com/jackfranklin/gulp-load-plugins/tags .*/archive/v?([\d\.]+).tar.gz
Elapsed time: 0:00:15.498071

Full worker log