Run of cme for p11-kit

Try this locally (using silver-platter):

debian-svp cme-fix p11-kit 
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
Upstream import of 0.23.22 lacks a tag. Set one by running: brz tag -rrevid:git-v1:e1311e3ace3a623e0e4874fe99747a19ac6d3d20 upstream/0.23.22
Building the package in /tmp/tmp6saybmgz/build-area/p11-kit-0.23.22, using sbuild -A -v -c unstable-amd64-sbuild
dpkg-source: info: using source format '3.0 (quilt)'
dpkg-source: warning: upstream signing key but no upstream tarball signature
dpkg-source: info: building p11-kit using existing ./p11-kit_0.23.22.orig.tar.gz
dpkg-source: info: using patch list from debian/patches/series
dpkg-source: error: LC_ALL=C patch -t -F 0 -N -p1 -u -V never -E -b -B .pc/30_nogetauxvalonbsd.diff/ --reject-file=- < p11-kit-0.23.22.orig.zKcCTY/debian/patches/30_nogetauxvalonbsd.diff subprocess returned exit status 1
can't find file to patch at input line 8
Perhaps you used the wrong -p or --strip option?
The text leading up to this was:
--------------------------
|Description: Do not use getauxval on !linux.
|Bug-Debian: https://bugs.debian.org/718285
|Author: Andreas Metzler <ametzler@debian.org>
|Origin: vendor

Full worker log Full build log