Run of lintian-fixes for php-lua

Try this locally (using the lintian-brush package):

debcheckout php-lua
cd php-lua
lintian-brush
323
324
325
326
327
328
329
330
331
332
333
334
335
336
337
338
  version: 0.invalid.0
  architecture: amd64
  status: broken
  reasons:
   -
    missing:
     pkg:
      package: sbuild-build-depends-main-dummy
      version: 0.invalid.0
      architecture: amd64
      unsat-dependency: dh-php:amd64 (>= 2.0~)
 
background-packages: 61184
foreground-packages: 1
total-packages: 61185
broken-packages: 1

Summary

Full worker log Full build log