Run of unchanged for pip-requirements-el

Try this locally (using the package):

debcheckout pip-requirements-el
cd pip-requirements-el
just-build --revision=git-v1:0d5053c218098299e5a53d3637d520cdc89ce32f

Full worker log Full build log