Run of cme for pip-requirements-el

Try this locally (using the cme package):

debcheckout pip-requirements-el
cd pip-requirements-el
DEB_UPDATE_CHANGELOG=auto cme fix dpkg
1
2
3
4
5
6
7
8
9
[2021-07-30 04:12:29] Running ['cme', 'fix', 'dpkg']
[2021-07-30 04:12:29] Opening branch at https://salsa.debian.org/emacsen-team/pip-requirements-el.git/,branch=master
[2021-07-30 04:12:30] Using cached branch https://janitor.debian.net/git/pip-requirements-el/,branch=debian%2Flatest
[2021-07-30 04:12:31] Total 131 (delta 55), reused 0 (delta 0), pack-reused 40
[2021-07-30 04:12:32] Total 93 (delta 57), reused 7 (delta 0), pack-reused 0
[2021-07-30 04:12:32] 
[2021-07-30 04:12:33] Total 22 (delta 4), reused 3 (delta 3), pack-reused 10
[2021-07-30 04:12:33] Workspace ready - starting.
/bin/sh: 1: cme: not found

Full worker log