Run of fresh-releases for policykit-1

Try this locally (using silver-platter):

debian-svp new-upstream policykit-1 
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
Processing: policykit-1
Total 0 (delta 0), reused 0 (delta 0)
Using upstream branch https://github.com/freedesktop/polkit.git (guessed)
Total 27 (delta 17), reused 17 (delta 17), pack-reused 10
Using version string 0.116.
No upstream upstream-revision format specified, trying tag:0.116
No upstream upstream-revision format specified, trying tag:policykit-1-0.116
No upstream upstream-revision format specified, trying tag:v0.116
No upstream upstream-revision format specified, trying tag:v.0.116
Upstream version 0.116 is not in upstream branch <RemoteGitBranch('https://github.com/freedesktop/polkit.git/', 'master')>. Not merging from upstream branch. 
Using uscan to look for the upstream tarball.
gpgv: Signature made Fri 26 Apr 2019 10:21:00 UTC
gpgv:                using RSA key 8CEB3030FFDCE258
gpgv: Can't check signature: No public key
uscan die: OpenPGP signature did not verify. at /usr/share/perl5/Devscripts/Uscan/Output.pm line 58.
Worker failed: UScan failed to run: OpenPGP signature did not verify..
Elapsed time: 0:00:43.852887

Full worker log