Run of fresh-releases for polkit-kde-agent-1

Try this locally (using silver-platter):

debian-svp new-upstream polkit-kde-agent-1 

Merge these changes:

Summary

Merged new upstream version: 5.21.3 (was: 5.20.5).

Diff


Debdiff

File lists identical (after any substitutions)

No differences were encountered between the control files of package polkit-kde-agent-1

No differences were encountered between the control files of package polkit-kde-agent-1-dbgsym

Full worker log Full build log