Run of fresh-releases for python-feather-format

Try this locally (using silver-platter):

debian-svp new-upstream python-feather-format 
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
Using pristine-tar to reconstruct python-feather-format/0.4.1.
pristine-tar: successfully generated /tmp/tmpknrbei9j/python-feather-format_0.4.1.orig.tar.gz
Building the package in /tmp/tmpknrbei9j/build-area/python-feather-format-0.4.1, using sbuild -A -s -v
dpkg-source: info: using source format '3.0 (quilt)'
dpkg-source: info: building python-feather-format using existing ./python-feather-format_0.4.1.orig.tar.gz
dpkg-source: info: using patch list from debian/patches/series
dpkg-source: error: LC_ALL=C patch -t -F 0 -N -p1 -u -V never -E -b -B .pc/pandas025.patch/ --reject-file=- < python-feather-format-0.4.1.orig.V3zEpd/debian/patches/pandas025.patch subprocess returned exit status 1
can't find file to patch at input line 9
Perhaps you used the wrong -p or --strip option?
The text leading up to this was:
--------------------------
|Description: Be compatible with pandas 0.25
|
|Author: Rebecca N. Palmer <rebecca_palmer@zoho.com>
|Bug-Debian: https://bugs.debian.org/943925

Summary

Merged new upstream version: 0.4.1 (was: 0.3.1+dfsg1).

Full worker log Full build log