Run of scrub-obsolete for rlinetd

Try this locally (using the lintian-brush package):

debcheckout rlinetd
cd rlinetd
deb-scrub-obsolete

Full worker log