Run of fresh-releases for ruby-asset-sync

Try this locally (using silver-platter):

debian-svp new-upstream ruby-asset-sync 
1386
1387
1388
1389
1390
1391
1392
1393
1394
1395
1396
1397
1398
1399
1400
An error occurred while loading ./spec/integration/backblaze_intergration_spec.rb. - Did you mean?
                    rspec ./spec/integration/azure_rm_integration_spec.rb
                    rspec ./spec/integration/aws_integration_spec.rb

Failure/Error: require "fog/backblaze"

LoadError:
  cannot load such file -- fog/backblaze
# ./spec/integration/backblaze_intergration_spec.rb:2:in `<top (required)>'


Finished in 0.00021 seconds (files took 1.88 seconds to load)
0 examples, 0 failures, 1 error occurred outside of examples

Coverage report generated for RSpec to /<<PKGBUILDDIR>>/coverage. 157 / 489 LOC (32.11%) covered.

Summary

Merged new upstream version: 2.13.1 (was: 2.11.0).

Full worker log Full build log