Run of scrub-obsolete for ruby-awesome-nested-set

Try this locally (using the lintian-brush package):

debcheckout ruby-awesome-nested-set
cd ruby-awesome-nested-set
deb-scrub-obsolete

Full worker log