Run of scrub-obsolete for ruby-ecma-re-validator

Try this locally (using the lintian-brush package):

debcheckout ruby-ecma-re-validator
cd ruby-ecma-re-validator
deb-scrub-obsolete

Full worker log