Run of scrub-obsolete for ruby-jquery-scrollto-rails

Try this locally (using the lintian-brush package):

debcheckout ruby-jquery-scrollto-rails
cd ruby-jquery-scrollto-rails
deb-scrub-obsolete

Full worker log