Run of scrub-obsolete for ruby-net-telnet

Try this locally (using the lintian-brush package):

debcheckout ruby-net-telnet
cd ruby-net-telnet
deb-scrub-obsolete

Full worker log