Run of fresh-releases for ruby-websocket-driver

Try this locally (using silver-platter):

debian-svp new-upstream ruby-websocket-driver 

Merge these changes:

git pull https://janitor.debian.net/git/ruby-websocket-driver fresh-releases/main

Summary

Merged new upstream version: 0.7.1 (was: 0.6.3).

Diff

Diff is too long (more than 200 lines). Download the raw diff.

Full build log Full worker log