Run of fresh-releases for rust-hyper-tls

Try this locally (using silver-platter):

debian-svp new-upstream rust-hyper-tls 
281
282
283
284
285
286
287
288
289
290
291
292
293
294
295
296
  version: 0.invalid.0
  architecture: amd64
  status: broken
  reasons:
   -
    missing:
     pkg:
      package: sbuild-build-depends-main-dummy
      version: 0.invalid.0
      architecture: amd64
      unsat-dependency: librust-bytes-1+default-dev:amd64
 
background-packages: 61834
foreground-packages: 1
total-packages: 61835
broken-packages: 1

Summary

Merged new upstream version: 0.5.0 (was: 0.3.2).

Full worker log Full build log