Run of scrub-obsolete for snowballz

Try this locally (using the lintian-brush package):

debcheckout snowballz
cd snowballz
deb-scrub-obsolete