Run of fresh-snapshots for xdrawchem

Try this locally (using silver-platter):

debian-svp new-upstream --snapshot xdrawchem 
1414
1415
1416
1417
1418
1419
1420
1421
1422
1423
1424
1425
1426
1427
1428
1429
Info: creating stash file /build/tmpowd59e__/xdrawchem/.qmake.stash
Project ERROR: openbabel-3 development package not found
[2021-04-05 12:44:59] Identified error: MissingPkgConfig('openbabel-3', minimum_version=None)
[2021-04-05 12:44:59] Attempting to use fixer upstream requirement fixer([apt, cpan, ctan, pypi, npm, go, hackage, cran, cran, octave-forge]) to address MissingPkgConfig('openbabel-3', minimum_version=None)
[2021-04-05 12:44:59] Loading apt contents information
[2021-04-05 12:45:37] apt: running ['apt', '-y', 'satisfy', 'libopenbabel-dev']

WARNING: apt does not have a stable CLI interface. Use with caution in scripts.

Reading package lists...
Building dependency tree...
Reading state information...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Project ERROR: openbabel-3 development package not found
[2021-04-05 12:45:38] Identified error: MissingPkgConfig('openbabel-3', minimum_version=None)
[2021-04-05 12:45:38] Failed to resolve error MissingPkgConfig('openbabel-3', minimum_version=None), it persisted. Giving up.

Full worker log Full dist log