Run of fresh-releases for yapsy

Try this locally (using silver-platter):

debian-svp new-upstream yapsy 
268
269
270
271
272
273
274
275
276
277
278
279
280
281
282
283
  version: 0.invalid.0
  architecture: amd64
  status: broken
  reasons:
   -
    missing:
     pkg:
      package: sbuild-build-depends-main-dummy
      version: 0.invalid.0
      architecture: amd64
      unsat-dependency: python-sphinx:amd64
 
background-packages: 61833
foreground-packages: 1
total-packages: 61834
broken-packages: 1

Summary

Merged new upstream version: 1.12.2 (was: 1.12.0).

Full worker log Full build log