New Upstream Release - dolphin-plugins

Building the package failed after changes were made to it.

Merged new upstream version: 21.04.1 (was: 20.12.2).

More details

Full run details

Historical runs