New Upstream Release - flask-limiter

Merged new upstream version: 1.4 (was: 1.0.1).

More details

Full run details

Historical runs