New Upstream Release - libencoding-fixlatin-xs-perl

Merged new upstream version: 1.02 (was: 1.01).

Resulting package

Built on 2021-05-27T04:08 (took 3m33s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases libencoding-fixlatin-xs-perl-dbgsym
apt install -t fresh-releases libencoding-fixlatin-xs-perl

More details

Full run details