New Upstream Release - python-trie

The package failed to build because it depends on a Python module that is not available in the APT repository for the distribution.

Merged new upstream version: 0.4.0 (was: 0.2+ds).

More details

Full run details

Historical runs