New Upstream Release - ruby-configurate

Nothing to do for ruby-configurate