New Upstream Release - ruby-errbase

Merged new upstream version: 0.2.1 (was: 0.0.3).

Resulting package

Built on 2021-05-29T04:16 (took 2m1s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases ruby-errbase

More details

Full run details