New Upstream Release - ruby-exception-notification

There were merge conflicts while merging a new upstream version.

Upstream version: 4.4.3.

More details

Full run details

Historical runs