New Upstream Release - ruby-ffi

Merged new upstream version: 1.15.5 (was: 1.15.4+dfsg).

Resulting package

Built on 2022-05-16T14:03 (took 2m53s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases ruby-ffi-dbgsymapt install -t fresh-releases ruby-ffi

More details

Full run details

Lintian Result