New Upstream Release - ruby-iniparse

Merged new upstream version: 1.5.0 (was: 1.4.2).

Resulting package

Built on 2021-05-27T22:07 (took 4m5s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases ruby-iniparse

More details

Full run details