New Upstream Release - ruby-memo-wise

Merged new upstream version: 1.6.0 (was: 1.5.0+dfsg).

Resulting package

Built on 2022-03-14T23:35 (took 3m12s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases ruby-memo-wise

More details

Full run details

Lintian Result