New Upstream Release - ruby-pluggaloid

Merged new upstream version: 1.7.0 (was: 1.5.0).

Resulting package

Built on 2021-05-24T09:51 (took 4m15s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases ruby-pluggaloid

More details

Full run details