New Upstream Release - ruby-unicode-plot

Merged new upstream version: 0.0.5 (was: 0.0.4).

Resulting package

Built on 2022-03-14T11:01 (took 2m1s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-releases ruby-unicode-plot

More details

Full run details

Lintian Result