New Upstream Release - rust-quick-error

Merged new upstream version: 2.0.1 (was: 1.2.3).

More details

Full run details

Historical runs