New Upstream Release - rust-vte

Refreshing quilt patches after merging in a new upstream source failed.

Merged new upstream version: 0.9.0 (was: 0.8.0).

More details

Full run details

Historical runs