New Upstream Snapshot - aptly

There were merge conflicts while merging a new upstream version.

Upstream version: 1.4.0+ds1.

More details

Full run details

Historical runs