New Upstream Snapshot - bomber

Merged new upstream version: 21.08.0+git20220412.1.665f5e1 (was: 21.08.0).

Resulting package

Built on 2022-04-22T18:45 (took 7m6s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots bomber-dbgsym
apt install -t fresh-snapshots bomber

More details

Full run details

Lintian Result