New Upstream Snapshot - diamond-aligner

Building the package failed after changes were made to it.

Merged new upstream version: 2.0.8+git20210419.1.8194bb9 (was: 2.0.7).

More details

Full run details

Historical runs