New Upstream Snapshot - krb5-auth-dialog

Building the package failed after changes were made to it.

Merged new upstream version: 3.26.1+git20210316.81c68bd (was: 3.26.1).

More details

Full run details

Historical runs