New Upstream Snapshot - libosmo-abis

While creating the .orig.tar.gz from a snapshot of the upstream repository, some apt dependencies could not be satisfied.

More details

Full run details

Historical runs