New Upstream Snapshot - libsocket-msghdr-perl

Merged new upstream version: 0.05+git20181130.1.f896ae9 (was: 0.05).

Resulting package

Built on 2022-09-08T09:06 (took 9m5s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots libsocket-msghdr-perl-dbgsym
apt install -t fresh-snapshots libsocket-msghdr-perl

More details

Full run details

Lintian Result