New Upstream Snapshot - libsub-identify-perl

Merged new upstream version: 0.14+git20170411.1.93d5239+ds (was: 0.14).

Resulting package

Built on 2022-07-22T05:21 (took 7m54s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots libsub-identify-perl-dbgsym
apt install -t fresh-snapshots libsub-identify-perl

More details

Full run details

Lintian Result