New Upstream Snapshot - lxqt-openssh-askpass

There were merge conflicts while merging a new upstream version.

Upstream version: 0.14.1+git20190803.b8a605e.

More details

Full run details

Historical runs