New Upstream Snapshot - lxqt-qtplugin

There were merge conflicts while merging a new upstream version.

Upstream version: 0.14.0+git20190506.02a9e71.

More details

Full run details

Historical runs