New Upstream Snapshot - node-extend

Refreshing quilt patches after merging in a new upstream source failed.

Merged new upstream version: 3.0.2+git20200214.1.8ea0a19 (was: 3.0.2).

More details

Full run details

Historical runs