New Upstream Snapshot - node-is-valid-glob

Merged new upstream version: 1.0.0+git20190615.bf52be4 (was: 1.0.0).

More details

Full run details