New Upstream Snapshot - node-read-package-json

Refreshing quilt patches after merging in a new upstream source failed.

Merged new upstream version: 3.0.1 (was: 3.0.0).

More details

Full run details

Historical runs