New Upstream Snapshot - node-require-from-string

Nothing to do for node-require-from-string