New Upstream Snapshot - node-rollup-pluginutils

There were merge conflicts while merging a new upstream version.

Upstream version: 4.1.0+~2.8.2+git20210403.1.53776ee.

More details

Full run details

Historical runs