New Upstream Snapshot - ocaml-rope

Merged new upstream version: 0.6.2+git20190913.1.7d457b2 (was: 0.6.2).

Resulting package

Built on 2022-09-08T23:49 (took 6m44s)

The resulting binary packages can be installed (if you have the apt repository enabled) by running one of:

apt install -t fresh-snapshots librope-ocaml-dbgsymapt install -t fresh-snapshots librope-ocaml-devapt install -t fresh-snapshots librope-ocaml

More details

Full run details

Lintian Result