New Upstream Snapshot - php-auth-sasl

There were merge conflicts while merging a new upstream version.

Upstream version: 1.1.0+git20180220.1f6f0eb.

More details

Full run details

Historical runs