New Upstream Snapshot - ruby-attr-required

Merged new upstream version: 1.0.1+git20210202.1.26b69ad (was: 1.0.0).

More details

Full run details

Historical runs